Author Topic: После перепрошивки на lubuntu не подает сигнал на VGA  (Read 2959 times)

Offline aladdin

  • Newbie
  • *
  • Posts: 5
  • Karma: +0/-0
    • View Profile
Перепрошил. Поставил Lubuntu а дома только моник с vga и на нем пишет NoSignal кто сталкивался как лечили ?

Offline Раджа

  • Sr. Member
  • ****
  • Posts: 438
  • Karma: +6/-2
  • Разбираюсь в чем попало
    • View Profile
Поправь настройки вывода в script.bin, так скорее всего HDMI прописан.

И уточняй уже модель платы.
Заткнись и смотри аниме!

Offline aladdin

  • Newbie
  • *
  • Posts: 5
  • Karma: +0/-0
    • View Profile
А нету ли гденить гайда как это делается

Offline aladdin

  • Newbie
  • *
  • Posts: 5
  • Karma: +0/-0
    • View Profile
А нету ли гденить гайда как это делается

А да, прошу прощения
Плата cubietruck

Offline Раджа

  • Sr. Member
  • ****
  • Posts: 438
  • Karma: +6/-2
  • Разбираюсь в чем попало
    • View Profile
http://linux-sunxi.org/Fex_Guide#disp_init_configuration раздел про вывод

Шифровка-расшифровка script.bin https://github.com/linux-sunxi/sunxi-tools
Заткнись и смотри аниме!

Offline 00pov45

  • Newbie
  • *
  • Posts: 1
  • Karma: +0/-0
    • View Profile
http://forum.easyelectronics.ru/viewtopic.php?f=14&t=20205
 Помогите разобраться с подключением VGA

Offline ua3prq

  • Moderator
  • Hero Member
  • *****
  • Posts: 660
  • Karma: +14/-1
    • View Profile
http://forum.easyelectronics.ru/viewtopic.php?f=14&t=20205
 Помогите разобраться с подключением VGA
А при чем тут форум Ди. Хотите внимания- постим сюда.
Тем более "Запрошенной темы не существует." там уже...